老崔短线均线(同花顺公式 主图 源码 测试图)(图文)

时间:2020-01-13 20:31:42 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

k线的转变点都是介入的好机会,绿变红基本控盘,红变粉红高度控盘,粉红变黄色高位,注意风险,或许是几倍大牛股,控盘股有洗盘要求,洗盘后就是介入的机会。
 

DRAWTEXT_FIX(ISLASTBAR,0.4,0.2,0,"绿色、红色、粉色、黄色四准k线的交叉点画一横线,这个条横线都有强大的支撑、压力作用,绿k线变红k线是最好的买入时期"),colorwhite;

MA5:MA(C,5),colorwhite;//老崔短线均线

MA10:MA(C,10),coloryellow;

MA20:MA(C,20),colorred;

MA30:MA(C,30),colorgreen;

三百底涨:(C-LLV(C,300))*100/LLV(C,300),NODRAW,colorred;

三百高跌:(C-HHV(C,300))*100/HHV(C,300),NODRAW,colorgreen;

d20:=1.2*LLV(C,300);

STICKLINE(C<d20 AND C>=O,O,C,8,0),colorgreen;

STICKLINE(C<d20 AND C>=O,L,H,1,0),colorgreen;

d50:=1.5*LLV(C,300);

STICKLINE(RANGE(C,d20,d50) AND C>=O,O,C,8,0),colorred;

STICKLINE(RANGE(C,d20,d50) AND C>=O,L,H,1,0),colorred;

d100:=2*LLV(C,300);

STICKLINE(RANGE(C,d50,d100) AND C>=O,O,C,8,0),colormagenta;

STICKLINE(RANGE(C,d50,d100) AND C>=O,L,H,1,0),colormagenta;

...........


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)