回调追牛之追牛选股指标公式(图文)

时间:2020-01-13 20:21:23 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
HH:=COUNT(涨停,15)>=1 AND H/C<1.025 AND C>REF(C,1);
LC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
抄底线:=20;
PP3:=操作线<抄底线 AND REF(操作线,1)>抄底线;
A:=SMA(L,4,3) ;
追牛:A AND REF(PP3,1) AND HH;

回调追牛之追牛选股指标公式

 


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)