突破平台选股公式信号极少【成功率高】(图文)

时间:2020-01-20 17:10:10 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

突破平台选股公式信号极少,根据个人实战总结的一个小指标,专门捕捉大阳确立强势后,平台上方整理即将结束,新的突破即将发生。必须注意的是大盘处于升势初期,冷热不限,成功率还是很高的。上60天线一段时间后的信号优先选择,很少失败过。

VXR1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);
VXR2:=REF(VXR1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VXR3:=REF(VXR2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VXR4:=REF(VXR3,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VXR5:=REF(VXR4,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VXR6:=REF(VXR5,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VXR7:=REF(VXR6,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VXR8:=REF(VXR7,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VXR9:=REF(VXR8,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VXRA:=REF(VXR9,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VXRB:=REF(VXRA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VXRC:=REF(VXRB,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VXRD:=CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2);
VXRE:=REF(VXRD,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VXRF:=REF(VXRE,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VXR10:=REF(VXRF,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VXR11:=REF(VXR10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VXR12:=REF(VXR11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VXR13:=REF(VXR12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VXR14:=REF(VXR13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VXR15:=REF(VXR14,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VXR16:=REF(VXR15,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VXR17:=REF(VXR16,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
VXR18:=REF(VXR17,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VXR19:=REF(VXRD OR VXRE OR VXRF OR VXR10 OR VXR11 OR VXR12 OR VXR13 OR VXR14 OR VXR15 OR VXR16 OR VXR17 OR VXR18,1) AND VXR1; {操盘手公式网-最牛股票公式学习网站 www.stock87.com}
ZF:=(C-REF(C,1)) /REF(C,1)*100;{涨幅}
总市值(亿):=FINANCE(41)/100000000;
T:=BARSLAST(ZF>8);
待突破:=LAST(COUNT(ABS(ZF)>4,T)=0,T,1) AND COUNT(LLV(VOL,T)<REF(VOL,T)*0.5,T)>=1 AND REF(VOL,T-1)<REF(VOL,T)*1.02 AND VXR19 AND REF((HHV(C,T)-LLV(C,T))/LLV(C,T)*100<5,1) AND 总市值(亿)<200;
待突破 AND DMI.ADX>DMI.ADXR AND DMI.ADX>REF(DMI.ADX,1);




后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)