较准确的 机构买点 (通达信公式 副图 源码 测试图)(图文)

时间:2020-01-20 16:50:53 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

VAR1:=3;
VAR2:=(3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1));
股价准备启动:IF(CROSS(VAR2,VAR1),100,0),COLORRED;
神秘买点:IF((VAR2 <= 3),25,0),COLORFF00FF;
机构建增补仓:IF((VAR2 < 5),45,0),COLOR00FF00;

后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)