波段为王 红买绿卖(通达信公式 主图 源码 测试图)(图文)

时间:2020-01-20 16:47:18 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

突破:=REF(EMA(C,20),1);

A1X:=(EMA(C,10)-突破)/突破*100;

多方:=IF(A1X>=0,REF(EMA(C,10),BARSLAST(CROSS(A1X,0))+1),DRAWNULL);

空方:=IF(A1X<0,REF(EMA(C,10),BARSLAST(CROSS(0,A1X))+1),DRAWNULL);

STICKLINE(A1X>=0,多方,突破,10,0),COLOR000099;

STICKLINE(A1X<0,空方,突破,10,0),COLOR00CC66;

 

 


后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)